<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sq-al" lang="sq-al" dir="ltr" ><head><base href="http://www.albaniasoccer.com/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta name="keywords" content="AlbaniaSoccer, Futbolli, Shqiptar, kombetarja, albania, u-21, shpresat, vllaznia, tirana, bylis, superliga, kosova, ffk,fshf, teuta, skenderbeu, dinamo, partizani, shkoder, duka, kategoria, video, ndeshje, live, statistika, video, renditja" /><meta name="title" content="Enderr KUQ e ZI 2022" /><meta name="author" content="Gent Mebelli" /><meta name="description" content="Gazeta Online AlbaniaSoccer - Futbolli Shqiptar. Lajme nga futbolli shqiptar, ekipet kombetare, superliga dhe gjithcka nga futbolli shqiptar online" /> <title>Enderr KUQ e ZI 2022</title><link href="/templates/gk_icki_sports/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link rel="stylesheet" href="/cache/assets/836ef90c4dfe358e50688bd282048d5c.css" type="text/css" /> <link rel="stylesheet" href="https://www.albaniasoccer.com/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=780&amp;interfaceWidth=110&amp;extra_divs=1&amp;bgcolor=FFFFEE&amp;bordercolor=E9E9A1&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" /><script type="text/javascript" src="/cache/assets/0e38d1ee779a7a50aafc8b9c6b57accb.js"></script> <script type="text/javascript" src="https://www.albaniasoccer.com/modules/mod_gk_tab/scripts/importer.php?modid=tabmix12&amp;activator=click&amp;animation=1&amp;animationFun=Fx.Transitions.linear&amp;animationType=2&amp;animationSpeed=100&amp;animationInterval=5000&amp;styleType=0&amp;styleSuffix=style1&amp;fixedHeight=0&amp;fixedHeightValue=200&amp;alwaysHide=0"></script> <script type="text/javascript" src="https://www.albaniasoccer.com/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=3&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script><script type='text/javascript'>/*<![CDATA[*/
var jc_option   = "";
var jc_autoUpdate = "0";
var jc_update_period  = 0*1000;
var jc_orderBy  = "1";
var jc_livesite_busyImg = "https://www.albaniasoccer.com/components/com_jomcomment/busy.gif";
var jc_username  = "";
var jc_email   = "";
var jc_commentForm;
/*]]>*/
</script><script type='text/javascript'>/*<![CDATA[*/
var jax_live_site = 'https://www.albaniasoccer.com/index.php';
var jax_site_type = '1.5';
/*]]>*/
</script> <meta property="og:description" content="Enderr KUQ e ZI 2022Kombetarja shqiptare e futbollit fillon Eleminatoret e &quot; Boterorit Katar 2022&quot; me ndeshjen ne transfert&euml; ndaj Andorr&euml;s m&euml; 25 mars, nd&euml;rsa m&euml; 28 mars Kuq e zinjte do t&euml; presin Anglin&euml; n&euml; Tiran&euml;."/><meta property="og:image" content="http://www.albaniasoccer.com/"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="fb:admins" content="669563949"/><meta property="fb:app_id" content="171669645688"/><meta property="og:title" content="Enderr KUQ e ZI 2022"/><meta property="article:author" content="1717434044" /><meta property="og:type" content="article"/><meta property="og:url" content="http://www.albaniasoccer.com/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html"/><meta property="og:site_name" content="AlbaniaSoccer - Futbolli Shqiptar - Lajme &amp; Statistika nga kombetarja, superliga dhe sporti shqiptar"/><meta property="og:locale" content="sq_AL"/><link rel="shortcut icon" href="/images/favicon.ico" /><script type="text/javascript">$template_path = '/templates/gk_icki_sports';</script><!--[if IE 7]><style type="text/css">#modjlglogo li.logo0, li.logo1, li.logo2 {
display: inline;
}
</style><![endif]--><script type="text/javascript">window.google_analytics_uacct = "UA-2341193-5";
var _gaq = _gaq || [];
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_setAccount', 'UA-2341193-5']);
_gaq.push(['_trackPageview']); (function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><meta name="apple-itunes-app" content="app-id=1071146509"><meta property="fb:pages" content="149482091916740" /></head><body><div id="euro2016"><div id="wrapper_main"><div id="popup_login"><div id="close_button_login"></div><div class="top"><form action="/lajme/te-ndryshme.html" method="post" name="form-login" id="form-login" ><ul class="loginposition"><li><label for="modlgn_username">Pseudonimi</label><input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="15" /></li><li><label for="modlgn_passwd">Fjalkalimi</label><input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="15" alt="password" /></li><li id="form-login-button"><input type="submit" name="Submit" class="button" value="Identifikohu" /></li><li id="form-login-remember"><input id="modlgn_remember" type="radio" name="remember" class="inputbox" value="yes" alt="Remember Me" /><label for="modlgn_remember">Me kujto</label></li><li><a href="/component/user/reset.html">Harrove fjalkalimin?</a></li><li> <a href="/component/user/remind.html">Harrove pseudonimin?</a></li></ul><input type="hidden" name="option" value="com_user" /><input type="hidden" name="task" value="login" /><input type="hidden" name="return" value="L2xham1lL3RlLW5kcnlzaG1lLzQ0LXN0YXRpc3Rpa2EvODg3My1lbmRlcnIta3VxLWUtemktMjAyMi5odG1s" /><input type="hidden" name="d76a30abe345361ef3310e3086daf9dd" value="1" /></form></div><div class="bottom"></div></div><div id="popup_register"><div id="close_button_register"></div><div class="top"><script type="text/javascript" src="https://www.albaniasoccer.com/media/system/js/validate.js"></script><script type="text/javascript">Window.onDomReady(function(){document.formvalidator.setHandler('passverify', function (value) { return ($('password').value == value); });});</script><form action="/component/user/" method="post" id="josForm" name="josForm" class="form-validate"><table cellpadding="0" cellspacing="0" border="0" width="100%" class="contentpane"><tr><td width="30%" height="40"><label id="namemsg" for="name">Name:
</label></td><td><input type="text" name="name" id="name" size="40" value="" class="inputbox required" maxlength="50" /> *
</td></tr><tr><td height="40"><label id="usernamemsg" for="username">Pseudonimi:
</label></td><td><input type="text" id="username" name="username" size="40" value="" class="inputbox required validate-username" maxlength="25" /> *
</td></tr><tr><td height="40"><label id="emailmsg" for="email">Email:
</label></td><td><input type="text" id="email" name="email" size="40" value="" class="inputbox required validate-email" maxlength="100" /> *
</td></tr><tr><td height="40"><label id="pwmsg" for="password">Fjalkalimi:
</label></td><td><input class="inputbox required validate-password" type="password" id="password" name="password" size="40" value="" /> *
</td></tr><tr><td height="40"><label id="pw2msg" for="password2">Confirm password:
</label></td><td><input class="inputbox required validate-passverify" type="password" id="password2" name="password2" size="40" value="" /> *
</td></tr><tr><td colspan="2" height="40"><p class="information_td">Fields marked with an asterisk (*) are required.</p></td></tr></table><button class="button validate" type="submit">Register</button><input type="hidden" name="task" value="register_save" /><input type="hidden" name="id" value="0" /><input type="hidden" name="gid" value="0" /><input type="hidden" name="d76a30abe345361ef3310e3086daf9dd" value="1" /></form></div><div class="bottom"></div></div><div id="wrapper_top" class="clearfix"><a id="logo" href="/./"><img src="/templates/gk_icki_sports/images/style1/logo.png" alt="Logo" /></a><div id="wrapper_top_content"><div id="search"><form action="index.php?searchword=kërko...&amp;ordering=&amp;searchphrase=all&amp;option=com_search" method="post"><div class="search"><input name="searchword" id="mod_search_searchword" maxlength="20" alt="Kërko" class="inputbox" type="text" size="20" value="kërko..." onblur="if(this.value=='') this.value='kërko...';" onfocus="if(this.value=='kërko...') this.value='';" /><input type="submit" value="Kërko" class="button" onclick="this.form.searchword.focus();"/></div><input type="hidden" name="task"  value="search" /><input type="hidden" name="option" value="com_search" /></form></div><div id="buttons"><div><span id="login_btn"><a href="#">Identifikohu</a></span><span id="register_btn"><a href="/index.php?option=com_user&amp;task=register">Register</a></span></div></div></div></div><div id="wrapper_menu1" class="clearfix"><div id="wrapper_menu2" class="clearfix"><div id="horiz-menu" class="clearfix"><ul class="menu"><li class="level1"><a href="https://www.albaniasoccer.com/" class="level1 topdaddy"><span>HYRJE</span></a></li><li class="level1 topli active"><span class="separator"><span>Lajme</span></span><ul><li><a href="/lajme/shqiperi.html"><span>Shqiperia</span></a><ul><li><a href="/lajme/shqiperi/kombetarja.html"><span>Kombetarja</span></a><ul><li><a href="/lajme/shqiperi/kombetarja/shpresat.html"><span>Shpresat U-21</span></a></li><li><a href="/lajme/shqiperi/kombetarja/moshat.html"><span>Moshat</span></a></li></ul></li><li><a href="/lajme/shqiperi/superliga.html"><span>Superliga</span></a></li><li><a href="/lajme/shqiperi/kategoria-pare.html"><span>Kategoria e Pare</span></a></li><li><a href="/lajme/shqiperi/kupa.html"><span>Kupa e Shqiperise</span></a></li></ul></li><li><a href="http://www.albaniasoccer.com/lajme/kosova.html"><span>Kosova</span></a><ul><li><a href="http://www.albaniasoccer.com/lajme/kosova/perfaqesuesja.html"><span>Perfaqesuesja</span></a></li><li><a href="/lajme/kosova/superliga.html"><span>Superliga</span></a></li><li><a href="/lajme/kosova/kupa.html"><span>Kupa</span></a></li></ul></li><li><a href="http://www.albaniasoccer.com/lajme/maqedoni.html"><span>Maqedonia</span></a></li><li class="active current"><a href="/lajme/te-ndryshme.html"><span>Te ndryshme</span></a></li></ul></li><li class="level1 topli"><a href="/statistika.html" class="level1 topli topdaddy"><span>STATISTIKA</span></a><ul><li><span class="separator"><span>Shqiperia</span></span><ul><li><a href="/statistika/shqiperi/kombetarja.html"><span>Kombetarja</span></a><ul><li><a href="/statistika/shqiperi/kombetarja/shqiperia-a.html"><span>Shqiperia</span></a><ul><li><a href="/statistika/shqiperi/kombetarja/shqiperia-a/ndeshjet.html"><span>Ndeshjet</span></a></li><li><a href="/statistika/shqiperi/kombetarja/shqiperia-a/renditja.html"><span>Renditja</span></a></li></ul></li><li><a href="/statistika/shqiperi/kombetarja/shqiperia-u-21.html"><span>Shqiperia U-21</span></a></li><li><a href="/statistika/shqiperi/kombetarja/te-rinjte-u-19.html"><span>Te rinjte U-19</span></a></li><li><a href="/statistika/shqiperi/kombetarja/paraterinjte-u-17.html"><span>Paraterinjte U-17</span></a></li></ul></li><li><a href="/statistika/shqiperi/superliga.html"><span>Superliga</span></a><ul><li><a href="/statistika/shqiperi/superliga/kalendari.html"><span>Kalendari</span></a></li><li><a href="/statistika/shqiperi/superliga/renditja.html"><span>Renditja</span></a></li></ul></li><li><a href="/statistika/shqiperi/kategoria-e-pare.html"><span>Kategoria e Pare</span></a><ul><li><a href="/statistika/shqiperi/kategoria-e-pare/kalendari.html"><span>Kalendari</span></a></li><li><a href="/statistika/shqiperi/kategoria-e-pare/renditja.html"><span>Renditja</span></a></li></ul></li><li><a href="/statistika/shqiperi/kupa.html"><span>Kupa e Shqiperise</span></a></li></ul></li><li><a href="/statistika/kosova.html"><span>Kosova</span></a><ul><li><a href="/statistika/kosova/kalendari.html"><span>Kalendari</span></a></li><li><a href="/statistika/kosova/renditja.html"><span>Renditja</span></a></li><li><a href="/statistika/kosova/kupa.html"><span>Kupa e Kosoves</span></a></li></ul></li><li><a href="/statistika/euro-2016.html"><span>Euro 2016</span></a><ul><li><a href="/statistika/euro-2016/ndeshjet.html"><span>Ndeshjet</span></a></li><li><a href="/statistika/euro-2016/klasifikimi.html"><span>Klasifikimi</span></a></li><li><a href="/statistika/euro-2016/ekipi.html"><span>Ekipi</span></a></li></ul></li></ul></li><li class="level1"><a href="http://www.albaniasoccer.com/livescore.html" class="level1 topdaddy"><span>Livescore</span></a></li><li class="level1 topli"><span class="separator"><span>Multimedia</span></span><ul><li><a href="/multimedia/video.html"><span>Video</span></a></li><li><a href="/multimedia/foto.html"><span>Foto Galeria</span></a></li><li><a href="/multimedia/ndeshje-live.html"><span>Ndeshje Live</span></a></li></ul></li><li class="level1 topli"><span class="separator"><span>Tifozat</span></span><ul><li><a href="/tifozat/forumi.html"><span>Forumi</span></a></li></ul></li><li class="level1"><a href="/kontakt.html" class="level1 topdaddy"><span>Kontakti</span></a></li><li class="level1"><a href="/english-news.html" class="level1 topdaddy"><span>English</span></a></li></ul></div></div></div><div id="wrapper_topheader" class="clearfix"><div id="wrapper_highlight" class="clearfix"><div id="highlight"><div class="gk_news_highlighter" id="news-highlight-1"><div class="gk_news_highlighter_interface"><span class="text">HOT NEWS</span><div><a href="#" class="prev"></a><a href="#" class="next"></a></div></div><div class="gk_news_highlighter_wrapper right_bg"><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Mungon ambulanca ne Shkoder,ndeshja fillon me vone...</span> &raquo; <span class="gk_news_highlighter_desc">Vazhdojne situatat qesharake ne Superligen shqipta...</span></div><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Nderpritet ndeshja ne Kukes</span> &raquo; <span class="gk_news_highlighter_desc">Rreth minutes 60 ne pjesen e tribunes perballe ku ...</span></div><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Lajmet e fundit para Flamurtari-Vllaznia</span> &raquo; <span class="gk_news_highlighter_desc">Lajmet e fundit qe vijne nga Vlora jane pozitive p...</span></div><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Skenderbeu kampion, Terbuni dhe Bylis bien nga kat...</span> &raquo; <span class="gk_news_highlighter_desc">Ekipi i Skenderbeut te Korçes eshte shpallur kampi...</span></div><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Partizani fiton ne Korçe dhe rihap kampionatin</span> &raquo; <span class="gk_news_highlighter_desc">Ekipi i Partizanit ka arritur te fitoje ne minutat...</span></div><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Ndodhe edhe kjo ne Superiore</span> &raquo; <span class="gk_news_highlighter_desc">Ne ndeshje e sotme midis Terbunit dhe Bylis qe do ...</span></div><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Kapllanaj:Federata po tallet me ne</span> &raquo; <span class="gk_news_highlighter_desc">Nuk ka te sosur polemika per qeshtjen Albi&nbsp; A...</span></div><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Stavri Nica dorehiqet</span> &raquo; <span class="gk_news_highlighter_desc">Pas barazimit ne Puke kunder Terbunit,trajneri i k...</span></div><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Vangjeli ne perfundim te ndeshjes</span> &raquo; <span class="gk_news_highlighter_desc">Ishte nje gol vendimtar ne minutat e fundit.Mbajme...</span></div><div class="gk_news_highlighter_item"><span class="gk_news_highlighter_title">Sabien Lilaj:Kundershtari po luan ashper</span> &raquo; <span class="gk_news_highlighter_desc">Ne perfundim te pjeses se pare mesfushori i korçar...</span></div></div></div></div><div id="datatop"><span>E mërkurë, 24 Mars 2021</span></div></div><div id="wrapper_header" class="clearfix"><div id="banner2" ><div class="gk_tab gk_tab-style1 clearfix-tabs" id="tabmix12"><div class="gk_tab_wrap-style1 clearfix-tabs" style="">  <ul class="gk_tab_ul-style1"><li><span>Superliga</span></li><li><span>Kategoria 1</span></li><li><span>Kosova</span></li></ul><div class="gk_tab_container0-style1" style="height: 50px;"><div class="gk_tab_container1-style1 clearfix-tabs" style="height: 50px;"><div class="gk_tab_container2-style1 clearfix-tabs"><div class="gk_tab_item-style1" style="height: 50px;"><div class="gk_tab_item_space"><!--[if IE 7]><style type="text/css">#modjlglogo li.logo0, li.logo1, li.logo2, li.logo_superliga {
display: inline;
}
</style><![endif]--> <script type="text/javascript">window.addEvent('domready', function(){var Tips1_logo_superliga = new Tips($$('.logo_superliga'));
});
</script><div class="modjlglogo">   <ul id="modjlglogo"><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/19-flamurtari.html" ><img src="/images/joomleague/teams/albania/medium/flamurtari.png" alt="Flamurtari" class="logo" title="Klubi Flamurtari" /></a></li><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/30-kamza.html" ><img src="/media/com_joomleague/clubs/medium/kamza_club_logo__med_1508135550.png" alt="Kamza" class="logo" title="Klubi Kamza" /></a></li><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/24-kastrioti.html" ><img src="/images/joomleague/teams/albania/medium/kastrioti.png" alt="Kastrioti" class="logo" title="Klubi Kastrioti" /></a></li><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/164-kukesi.html" ><img src="/media/com_joomleague/clubs/medium/kukesi_1314109407.png" alt="Kukësi" class="logo" title="Klubi Kukësi" /></a></li><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/20-laci.html" ><img src="/images/joomleague/teams/albania/medium/laci.png" alt="Laci" class="logo" title="Klubi Laci" /></a></li><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/35-luftetari.html" ><img src="/images/joomleague/teams/albania/medium/luftetari.png" alt="Luftetari" class="logo" title="Klubi Luftetari" /></a></li><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/26-partizani.html" ><img src="/images/joomleague/teams/albania/medium/partizani.png" alt="Partizani" class="logo" title="Klubi Partizani" /></a></li><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/21-skenderbeu.html" ><img src="/images/joomleague/teams/albania/medium/skenderbeu.png" alt="Skenderbeu" class="logo" title="Klubi Skenderbeu" /></a></li><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/16-teuta.html" ><img src="/images/joomleague/teams/albania/medium/teuta.png" alt="Teuta" class="logo" title="Klubi Teuta" /></a></li><li class="logo1 logo_superliga"><a href="/livescore/teaminfo/120-kategoria-superiore-2018-19/15-tirana.html" ><img src="/images/joomleague/teams/albania/medium/tirana.png" alt="Tirana" class="logo" title="Klubi Tirana" /></a></li></ul></div></div></div><div class="gk_tab_item-style1" style="height: 50px;"><div class="gk_tab_item_space"><!--[if IE 7]><style type="text/css">#modjlglogo li.logo0, li.logo1, li.logo2, li.logo_kategoria1 {
display: inline;
}
</style><![endif]--> <script type="text/javascript">window.addEvent('domready', function(){var Tips1_logo_kategoria1 = new Tips($$('.logo_kategoria1'));
});
</script><div class="modjlglogo">   <ul id="modjlglogo"><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/23-apolonia.html" ><img src="/images/joomleague/teams/albania/medium/apolonia.png" alt="Apolonia" class="logo" title="Klubi Apolonia" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/18-besa.html" ><img src="/images/joomleague/teams/albania/medium/besa.png" alt="Besa" class="logo" title="Klubi Besa" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/31-beselidhja.html" ><img src="/images/joomleague/teams/albania/medium/beslidhja.png" alt="Beselidhja" class="logo" title="Klubi Beselidhja" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/29-burreli.html" ><img src="/images/joomleague/teams/albania/medium/burreli.png" alt="Burreli" class="logo" title="Klubi Burreli" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/34-bylis.html" ><img src="/images/joomleague/teams/albania/medium/bylis.png" alt="Bylis" class="logo" title="Klubi Bylis" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/17-dinamo.html" ><img src="/images/joomleague/teams/albania/medium/dinamo.png" alt="Dinamo" class="logo" title="Klubi Dinamo" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/252-egnatia.html" ><img src="/media/com_joomleague/clubs/medium/egnatia_medium_1534856391.png" alt="Egnatia" class="logo" title="Klubi Egnatia" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/27-elbasani.html" ><img src="/images/joomleague/teams/albania/medium/elbasani.png" alt="Elbasani" class="logo" title="Klubi Elbasani" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/130-erzeni.html" ><img src="/media/com_joomleague/clubs/medium/erzeni-m_1437727117.png" alt="Erzeni" class="logo" title="Klubi Erzeni" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/137-iliria.html" ><img src="/media/com_joomleague/clubs/medium/ks_iliria_1314108751.png" alt="Iliria" class="logo" title="Klubi Iliria" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/238-ks-korabi.html" ><img src="/media/com_joomleague/clubs/medium/ks_korabi_peshkopi_m_1437504632.png" alt="Korabi" class="logo" title="Klubi Korabi" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/28-lushnja.html" ><img src="/images/joomleague/teams/albania/medium/KS-Lushnja.png" alt="Lushnja" class="logo" title="Klubi Lushnja" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/240-oriku.html" ><img src="/media/com_joomleague/clubs/medium/oriku_medium_1534856042.png" alt="Oriku" class="logo" title="Klubi Oriku" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/37-pogradeci.html" ><img src="/images/joomleague/teams/albania/medium/pogradeci.png" alt="Pogradeci" class="logo" title="Klubi Pogradeci" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/249-shenkolli.html" ><img src="/media/com_joomleague/clubs/medium/shenkolli_logo_medium_1474486499.png" alt="Shenkolli" class="logo" title="Klubi Shenkolli" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/110-tomori.html" ><img src="/media/com_joomleague/clubs/medium/67_1343745161.png" alt="Tomori" class="logo" title="Klubi Tomori" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/40-turbina.html" ><img src="/images/joomleague/teams/albania/medium/kf-turbina.png" alt="Turbina" class="logo" title="Klubi Turbina" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/131-veleciku.html" ><img src="/media/com_joomleague/clubs/medium/veleciku_1377538396.png" alt="Veleciku" class="logo" title="Klubi Veleciku" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/13-vllaznia.html" ><img src="/images/joomleague/teams/albania/medium/vllaznia.png" alt="Vllaznia" class="logo" title="Klubi Vllaznia" /></a></li><li class="logo1 logo_kategoria1"><a href="/statistika/shqiperi/kategoria-e-pare/teaminfo/121-kategoria-1-2018-19/253-vora.html" ><img src="/media/com_joomleague/clubs/medium/vora_medium_1534856256.png" alt="Vora" class="logo" title="Klubi Vora" /></a></li></ul></div></div></div><div class="gk_tab_item-style1" style="height: 50px;"><div class="gk_tab_item_space"><!--[if IE 7]><style type="text/css">#modjlglogo li.logo0, li.logo1, li.logo2, li.logo_kosova {
display: inline;
}
</style><![endif]--> <script type="text/javascript">window.addEvent('domready', function(){var Tips1_logo_kosova = new Tips($$('.logo_kosova'));
});
</script><div class="modjlglogo">   <ul id="modjlglogo"><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/43-besa.html" ><img src="/images/joomleague/teams/kosova/medium/KF-Besa.png" alt="BESA" class="logo" title="Klubi BESA" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/44-drenica.html" ><img src="/images/joomleague/teams/kosova/medium/KF-Drenica.png" alt="DRENICA" class="logo" title="Klubi DRENICA" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/168-drita.html" ><img src="/media/com_joomleague/clubs/medium/kf-drita_1314110306.png" alt="DRITA" class="logo" title="Klubi DRITA" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/45-ferizaj.html" ><img src="/images/joomleague/teams/kosova/medium/KF-Ferizaj.png" alt="FERIZAJ" class="logo" title="Klubi FERIZAJ" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/224-feronikeli.html" ><img src="/media/com_joomleague/clubs/medium/feronikeli-med_1343744093.png" alt="FERONIKELI" class="logo" title="Klubi FERONIKELI" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/47-gjilan.html" ><img src="/media/com_joomleague/clubs/medium/kf-gjilani_1314110229.png" alt="GJILAN" class="logo" title="Klubi GJILAN" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/225-hajvalia.html" ><img src="/media/com_joomleague/clubs/medium/hajvalia-med_1343743923.png" alt="HAJVALIA" class="logo" title="Klubi HAJVALIA" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/239-kf-llapi.html" ><img src="/media/com_joomleague/clubs/medium/kf-llapi-podujev__-50x50_1442132323.png" alt="KF LLAPI" class="logo" title="Klubi KF LLAPI" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/51-liria.html" ><img src="/images/joomleague/teams/kosova/medium/logo-e-kf-liria.png" alt="LIRIA" class="logo" title="Klubi LIRIA" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/52-prishtina.html" ><img src="/images/joomleague/teams/kosova/medium/KF-Prishtina.png" alt="PRISHTINA" class="logo" title="Klubi PRISHTINA" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/53-trepca.html" ><img src="/images/joomleague/teams/kosova/medium/KF-Trepca.png" alt="TREPCA" class="logo" title="Klubi TREPCA" /></a></li><li class="logo1 logo_kosova"><a href="/statistika/kosova/teaminfo/115-vala-superliga-kosove-2016-17/113-trepca-89.html" ><img src="/images/joomleague/teams/kosova/medium/KF-Trepca-89.png" alt="TREPCA 89" class="logo" title="Klubi TREPCA 89" /></a></li></ul></div></div></div>   </div></div></div></div></div><div class="clearfix-tabs"></div></div></div></div><div id="wrapper_content" class="clearfix wrapper_centered"><div id="component" style="width: 980px;"> <div id="wrapper_content_mainbody"><div id="mainbody" style="width:980px"><div id="mainbody_wrapper"><script type="text/javascript" language="javascript"><!--
var sfolder = '';
var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','Votes','Vote');
--></script><table class="contentpaneopen"><tr><td class="contentheading" width="100%"><a href="/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html" class="contentpagetitle">Enderr KUQ e ZI 2022</a></td></tr><tr valign="top"><td valign="top"><table width="100%" class="artinfo_block"> <tr valign="top"><td valign="middle"><span class="written_by">nga Gent Mebelli</span>&nbsp;&nbsp;  <span class="createdate">E diel, 21 Mars 2021 00:00  </span>&nbsp;&nbsp;</td><td class="buttonheading" valign="top" align="right"><a href="/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.pdf" title="pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_icki_sports/images/pdf_button.png" alt="pdf" /></a></td><td class="buttonheading" valign="top" align="right"><a href="/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Shtyp" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_icki_sports/images/printButton.png" alt="Shtyp" /></a></td><td class="buttonheading" valign="top" align="right"><a href="/component/mailto/?tmpl=component&amp;link=52306b723bc4b3589c23ed4b88d1ee238fcb8e72" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/gk_icki_sports/images/emailButton.png" alt="Email" /></a></td></tr></table></td></tr></table><div class="extravote-container" style="margin-top:5px;"><ul class="extravote-stars"><li id="rating_8873_x" class="current-rating" style="width:100%;"></li><li><a href="javascript:void(null)" onclick="javascript:JVXVote(8873,1,5,1,'x',0);" title="Very Poor" class="ev-one-star">1</a></li><li><a href="javascript:void(null)" onclick="javascript:JVXVote(8873,2,5,1,'x',0);" title="Poor" class="ev-two-stars">2</a></li><li><a href="javascript:void(null)" onclick="javascript:JVXVote(8873,3,5,1,'x',0);" title="Regular" class="ev-three-stars">3</a></li><li><a href="javascript:void(null)" onclick="javascript:JVXVote(8873,4,5,1,'x',0);" title="Good" class="ev-four-stars">4</a></li><li><a href="javascript:void(null)" onclick="javascript:JVXVote(8873,5,5,1,'x',0);" title="Very Good" class="ev-five-stars">5</a></li></ul></div><span id="extravote_8873_x" class="extravote-count"><small></small></span><table class="contentpaneopen"><tr><td valign="top"><div style="height:40px;"><div id="fb-root"></div><div style="float:left;margin:10px;"><fb:like href="http://www.albaniasoccer.com/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html" layout="button_count" show_faces="false" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like></div><div style="float:right;margin:10px;"><a name="fb_share" type="button_count" share_url="http://www.albaniasoccer.com/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html" href="http://www.facebook.com/sharer.php?u=http://www.albaniasoccer.com/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html&t=Enderr KUQ e ZI 2022">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div><div style="float:left;margin:10px;"><div><a href="http://twitter.com/share" class="twitter-share-button"    data-via="@FatjonPandovski"   data-url="http://www.albaniasoccer.com/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html" data-text="Enderr KUQ e ZI 2022" data-count="horizontal">Tweet</a></div></div><div style="float:left;margin:10px;"><script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'en-US'}    </script><g:plusone size="small" href="http://www.albaniasoccer.com/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html" count="1"></g:plusone></div></div><script type="text/javascript"><!--
google_ad_client = "ca-pub-7925487268042880";
/* albaniasoccer link */
google_ad_slot = "8623673694";
google_ad_width = 640;
google_ad_height = 15;
//--></script><script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><p><strong>Enderr KUQ e ZI 2022</strong></p><p>Kombetarja shqiptare e futbollit fillon Eleminatoret e " Boterorit Katar 2022" me ndeshjen ne transfertë ndaj Andorrës më 25 mars, ndërsa më 28 mars Kuq e zinjte do të presin Anglinë në Tiranë. Takimi i tretë do të luhet më 31 mars ndaj San Marinos sërish në transfertë.</p><p><span style="font-size: 12pt;">Edi Reja dhe stafi i trajnereve te Ekipit Kombetar shpall listen e Lojtareve te ftuar:</span></p><p><a href="/images/stories/reja-hysaj%201.jpg" target="_blank"><span class="frontbox" name="fbox_8873"></span><img height="293" width="497" alt="reja-hysaj 1" src="https://www.albaniasoccer.com/plugins/content/fboxbot/thumbs/reja-hysaj-1_497x293_ec0acba48c79c1ab2f9efafddda9e103.jpg" style="margin-right: 2px; margin-bottom: 2px; margin-left: 2px; float: right;" /></a></p><p>Megjithese ne kushtet e pandemise COVID 19 gjendja e lojtareve ne aspektin fizik duket e mire, ata jane aktivizuar rregullisht ne klubet ku luajne.</p><p>Bekim Balaj dhe Armando Sadiku mbeten jashte listes sepse Cikalleshi, Uzuni, Manaj, Broja dhe Kamberi po tregojne per momentin nje forme shume te mire sportive.</p><p>Shqetesime sjell mungesa e Abrashit dhe forma jo optimale e Memushaj dhe e Gjasules, ky i fundit vjen nga nje demtim qe e la gjate jashte fushave te gjelberta.</p><p><strong>Me kembe te mbare !</strong></p><p>Ne perballjen me Andoren, me guxim dhe fat kundra Anglise dhe shume kujdes ndaj San Marinos mund te marrim 7 pike!</p><p>Pike qe do na japin besimin e duhur per te shkuar me koken lart ne ndeshjet kundra Polonise dhe Hungarise. Keto jane peballjet qe mund te na japin nje vleresim normal te nivelit ku kemi arritur.</p><p><strong>Forca Shqiperi !</strong></p><p><strong>Gent Mebelli</strong></p><div style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;"><div ><fb:comments-count href="http://www.albaniasoccer.com/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html"></fb:comments-count> komente</div><fb:comments href="http://www.albaniasoccer.com/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html" num_posts="5" width="600" colorscheme="light"></fb:comments></div></td></tr></table><span class="article_separator">&nbsp;</span>  </div></div></div> </div></div><div id="wrapper_bottom" class="clearfix wrapper_centered"><div class="us_width-25"><div class="moduletable"><h3><span><strong>Lajmet </strong>e Fundit</span></h3><div class="moduletable_content"><ul class="latestnews"><li class="latestnews"><a href="/lajme/te-ndryshme/44-statistika/8873-enderr-kuq-e-zi-2022.html" class="latestnews">Enderr KUQ e ZI 2022</a></li><li class="latestnews"><a href="/lajme/te-ndryshme/30-te-ndryshme/8871-srakosha-i-shkel-syrin-dortmundit.html" class="latestnews">Srakosha i shkel syrin Dortmundit</a></li><li class="latestnews"><a href="/lajme/te-ndryshme/30-te-ndryshme/8872-ramen-cepele-stervitet-me-ekipin-e-pare.html" class="latestnews">Ramen Cepele stervitet me ekipin e pare</a></li><li class="latestnews"><a href="/lajme/te-ndryshme/30-te-ndryshme/8870-bundesliga.html" class="latestnews">Elvis Rexhbecaj rock and roll ne derbin e Rinit</a></li><li class="latestnews"><a href="/lajme/shqiperi/kombetarja/8866-de-biasi-publikon-listen-kunder-italise.html" class="latestnews">De Biasi publikon listen kunder Italise</a></li></ul></div></div></div><div class="us_width-25"><div class="moduletable"><h3><span><strong>Lajmet </strong>me te lexuara</span></h3><div class="moduletable_content"><ul class="mostread"><li class="mostread"><a href="/multimedia/ndeshje-live.html" class="mostread">Ndeshje Live ne TV</a></li><li class="mostread"><a href="/lajme/te-ndryshme/30-te-ndryshme/6774-ne-fokus-cana-ne-garen-per-lojtarin-me-popullor-ne-bote.html" class="mostread">Ne fokus/ Cana në garën për “Lojtarin më popullor në Botë”</a></li><li class="mostread"><a href="/english-news/1027-in-memoriam-panajot-pano-the-qgreatest-soccer-player-in-albaniaq.html" class="mostread">In Memoriam : Panajot Pano &quot;The Greatest Soccer Player in Albania&quot;!</a></li><li class="mostread"><a href="/english-news/692-buy-albanian-soccer-jersey.html" class="mostread">Buy Albanian soccer Jersey</a></li><li class="mostread"><a href="/lajme/shqiperi/kategoria-pare/2028-rezultatet-e-ndeshjeve-live.html" class="mostread">Rezultatet e ndeshjeve LIVE!</a></li></ul></div></div></div><div class="us_width-25"><div class="moduletable"><h3><span><strong>Kategorite </strong>e lajmeve</span></h3><div class="moduletable_content"><ul class="sections"><li><a href="/lajme/te-ndryshme.html">Te ndryshme</a></li><li><a href="/lajme/shqiperi.html">Shqiperia</a></li><li><a href="/lajme/kosova.html">Kosova</a></li><li><a href="/lajme/maqedoni.html">Maqedonia</a></li><li><a href="/component/content/section/7.html">English</a></li></ul></div></div></div><div class="us_width-25"><div class="moduletable"><h3><span><strong>Komentet </strong>e fundit</span></h3><div class="moduletable_content"><div><ul class="sections"><li><a href='https://www.albaniasoccer.com/lajme/te-ndryshme/30-te-ndryshme/6773-norvegji-ardian-gashi-do-ti-shenoj-shqiperise-.html#comment-1104'>Norvegji/ Ardian Gas...</a></li><span class='small' style='overflow: hidden;'>Une ku u ve faj as Granitit e as Ardiani...</span><li><a href='https://www.albaniasoccer.com/lajme/te-ndryshme/30-te-ndryshme/6774-ne-fokus-cana-ne-garen-per-lojtarin-me-popullor-ne-bote.html#comment-1103'>Ne fokus/ Cana në g...</a></li><span class='small' style='overflow: hidden;'>good luck Lorik</span><li><a href='https://www.albaniasoccer.com/lajme/shqiperi/kombetarja/moshat/6769-u-19-deshtojne-djemte-e-strakoshes-.html#comment-1102'>U-19/ Dështojnë dj...</a></li><span class='small' style='overflow: hidden;'>Fatkeqesisht vazhdojme te jemi amator si...</span><li><a href='https://www.albaniasoccer.com/lajme/te-ndryshme/30-te-ndryshme/6135-zvicer-barcelona-cmendet-pas-binjakeve-ajeti.html#comment-1101'>Zvicer/ Barcelona cm...</a></li><span class='small' style='overflow: hidden;'>ju uroj suksese ketyre djemve te rinj sh...</span></ul></div></div></div></div></div><div id="wrapper_footer" class="clearfix"><div id="footer_menu"><ul class="menu"><li class="level1"><a href="http://www.ingalb.info" target="_blank" class="level1 topdaddy"><span>Developer from IngAlb.info</span></a></li><li class="level1"><a href="/sitemap.html" class="level1 topdaddy"><span>Harta e Faqes</span></a></li></ul></div><div id="informations">AlbaniaSoccer Media © 2003 - 2014</div></div></div></div><!--[if IE 6]><div id="ie6"><div><h2>Your are currently browsing this site with Internet Explorer 6 (IE6).</h2><h3>Your current web browser must be updated to version 7 of Internet Explorer (IE7) to take advantage of all of template's capabilities. </h3><b>Why should I upgrade to Internet Explorer 7?</b> Microsoft has redesigned Internet Explorer from the ground up, with better security, new capabilities, and a whole new interface. Many changes resulted from the feedback of millions of users who tested prerelease versions of the new browser.The most compelling reason to upgrade is the improved security. The Internet of today is not the Internet of five years ago. There are dangers that simply didn't exist back in 2001, when Internet Explorer 6 was released to the world. Internet Explorer 7 makes surfing the web fundamentally safer by offering greater protection against viruses, spyware, and other online risks.<p>Get free downloads for Internet Explorer 7, including recommended updates as they become available. To download Internet Explorer 7 in the language of your choice, please visit the <a href="http://www.microsoft.com/windows/products/winfamily/ie/worldwide.mspx" title="Internet Explorer 7 worldwide page" target="_blank">Internet Explorer 7 worldwide page</a>.</p></div></div><![endif]--><!-- accelerated by www.farbfinal.de/jfinalizer --></body></html>